买股吧

 找回密码
 用户注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 216|回复: 0

大智慧资金大盘地动向选股公式

[复制链接]

391

主题

390

帖子

46

积分

版主

Rank: 7Rank: 7Rank: 7

积分
46
发表于 2019-5-9 15:33 | 显示全部楼层 |阅读模式
主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF,LINETHICK1;
CN1:=HHV(V,5);{5日最高量}
CN2:=O>C;
CN02:=C>O;
CN03:=C=O;
CN04:=((SUM(V,5)/CN1));
CN05:=IF(CN04>0.3,1,0);{大资金}
CN06:=IF(CN2 AND CN05,V,0);{大资金流出}
CN07:=IF(CN02 AND CN05,V,0);{大资金流入}
CN08:=IF(CN03 AND CN05,V,0);{不明流向大资金}
累积流入:SUM(CN07,9)/10000,coloryellow,LINETHICK0;
累积流出:SUM(CN06,9)/10000,colorblue,LINETHICK0;
净流入:(累积流入-累积流出),COLORffffff,LINETHICK0;
净流入角度:ATAN((净流入/REF(净流入,1)-1)*100)*57.3,LINETHICK0;
STICKLINE(累积流入,0 ,累积流入 ,8 ,1 ),COLORyellow;
STICKLINE(累积流出,0 ,累积流出 ,8 ,1 ),COLORblue;
{0AMV活筹指数}{抛丸机}
Var1:=AMOUNT/1000000;
Var2:=SMA(Var1,10,1);
Var3:=REF(Var2,1);
STICKLINE(Var2>Var3,Var2,Var3,7,0),colorred;
STICKLINE(Var2<Var3,Var2,Var3,7,0),colorgreen;
您需要登录后才可以回帖 登录 | 用户注册

本版积分规则

免责声明:买股吧官方不作任何"加入会员、承诺收益、利润分成"以及其他非法操作方式进行非法的理财服务。
买股吧论坛任何发言和广告信息仅代表本站作者或信息来源的观点,信息内容真实性、准确性和合法性,本站对此不承担任何责任。
本站部分文字及图片来自于网络,如有版权争议,请联系我们。

QQ|广告合作|网站地图|手机版|标签|小黑屋|买股吧 ( 沪ICP备16041282号-2 )

GMT+8, 2019-7-23 15:26 , Processed in 0.148128 second(s), 27 queries .

买股吧是中国专业的股票论坛,专业提供股民常用的股票公式,选股公式,股票入门,股票软件,公式源码股票资料。

快速回复 返回顶部 返回列表