请选择 进入手机版 | 继续访问电脑版

买股吧

 找回密码
 用户注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 183|回复: 0

强势股指标公式

[复制链接]

564

主题

564

帖子

46

积分

版主

Rank: 7Rank: 7Rank: 7

积分
46
发表于 2019-8-21 15:11 | 显示全部楼层 |阅读模式
涨停:=BETWEEN(CLOSE/REF(CLOSE,1),1.0984,1.110) AND C=H AND C>O;
红心:=H=C AND C>=REF(C,1)*1.095;
绿心:=H=C AND C>=REF(C,1)*1.045;
蓝心:=IF(NAMELIKE('ST') OR NAMELIKE('*ST') OR NAMELIKE('SST'),红心,绿心);
空心:=MACD>REF(MACD,1)*2;
过滤:=VOL>=REF(VOL,1)*2;{指标公式}
涨停 AND 蓝心 AND 空心 AND 过滤,COLORWHITE;
您需要登录后才可以回帖 登录 | 用户注册

本版积分规则

免责声明:买股吧官方不作任何"加入会员、承诺收益、利润分成"以及其他非法操作方式进行非法的理财服务。
买股吧论坛任何发言和广告信息仅代表本站作者或信息来源的观点,信息内容真实性、准确性和合法性,本站对此不承担任何责任。
本站部分文字及图片来自于网络,如有版权争议,请联系我们。

QQ|广告合作|网站地图|手机版|标签|小黑屋|买股吧 ( 沪ICP备16041282号-2 )

GMT+8, 2019-10-20 02:26 , Processed in 0.152271 second(s), 27 queries .

买股吧是中国专业的股票论坛,专业提供股民常用的股票公式,选股公式,股票入门,股票软件,公式源码股票资料。

快速回复 返回顶部 返回列表