买股吧

 找回密码
 用户注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 84|回复: 0

买卖均线指标公式和大机构均线主图指标公式一样

[复制链接]

503

主题

503

帖子

46

积分

版主

Rank: 7Rank: 7Rank: 7

积分
46
发表于 2019-9-6 16:09 | 显示全部楼层 |阅读模式
B1:=EMA((2*CLOSE+HIGH+LOW)/4,5);
A1:IF(EMA((2*CLOSE+HIGH+LOW)/4,6)>REF(EMA((2*CLOSE+HIGH+LOW)/4,6),1),B1,DRAWNULL),COLOR0000FF;
A2:IF(EMA((2*CLOSE+HIGH+LOW)/4,6)
B2:=EMA((2*CLOSE+HIGH+LOW)/4,13);
A3:IF(EMA((2*CLOSE+HIGH+LOW)/4,10)>REF(EMA((2*CLOSE+HIGH+LOW)/4,13),1),B2,DRAWNULL),COLOR0000FF;
A4:IF(EMA((2*CLOSE+HIGH+LOW)/4,10)
B3:=REF(EMA((LOW+CLOSE+OPEN)/3,25),1);
A5:IF(EMA((LOW+CLOSE+OPEN)/3,28)>REF(EMA((LOW+CLOSE+OPEN)/3,28),1),B3,DRAWNULL),LINETHICK3,COLOR0000FF;
A6:IF(EMA((LOW+CLOSE+OPEN)/3,28){指标公式}
B4:=(EMA(LOW,125)+EMA((CLOSE+LOW)/2,125))/2;
A7:IF((EMA(LOW,125)+EMA((CLOSE+LOW)/2,250))/2>REF((EMA(LOW,125)+EMA((CLOSE+LOW)/2,250))/2,1),B4,DRAWNULL),POINTDOT,COLOR0000FF;
A8:IF((EMA(LOW,125)+EMA((CLOSE+LOW)/2,250))/2
您需要登录后才可以回帖 登录 | 用户注册

本版积分规则

免责声明:买股吧官方不作任何"加入会员、承诺收益、利润分成"以及其他非法操作方式进行非法的理财服务。
买股吧论坛任何发言和广告信息仅代表本站作者或信息来源的观点,信息内容真实性、准确性和合法性,本站对此不承担任何责任。
本站部分文字及图片来自于网络,如有版权争议,请联系我们。

QQ|广告合作|网站地图|手机版|标签|小黑屋|买股吧 ( 沪ICP备16041282号-2 )

GMT+8, 2019-9-18 11:04 , Processed in 0.224507 second(s), 27 queries .

买股吧是中国专业的股票论坛,专业提供股民常用的股票公式,选股公式,股票入门,股票软件,公式源码股票资料。

快速回复 返回顶部 返回列表