请选择 进入手机版 | 继续访问电脑版

买股吧

 找回密码
 用户注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 376|回复: 0

圣灵石之至尊均线指标公式

[复制链接]

672

主题

672

帖子

46

积分

版主

Rank: 7Rank: 7Rank: 7

积分
46
发表于 2019-9-12 16:57 | 显示全部楼层 |阅读模式
圣灵石1:EMA(CLOSE,15),COLORYELLOW,POINTDOT,LINETHICK2;
圣灵石2:EMA(CLOSE,18),COLORYELLOW,POINTDOT,LINETHICK2;
DRAWBAND(圣灵石1,RGB(250,10,10),圣灵石2,RGB(10,200,10));
天众:MA(CLOSE,8),COLORYELLOW;{指标公式}
龙众:MA(C,27.99),LINETHICK2,COLORYELLOW;
夜叉:MA(C,72.99),LINETHICK3,COLOR0000FF;
乾达婆:MA(C,90.270),LINETHICK4,COLORFF00FF;
阿修罗:MA(C,157.500),COLORWHITE,LINETHICK5;
迦楼罗:MA(C,364.328),COLOR0000FF,LINETHICK6;
紧那罗:MA(C,593.618),LINETHICK7,COLORFFCC66;
摩呼罗迦:EMA(CLOSE,453.191),LINETHICK4,COLORYELLOW,POINTDOT;
您需要登录后才可以回帖 登录 | 用户注册

本版积分规则

免责声明:买股吧官方不作任何"加入会员、承诺收益、利润分成"以及其他非法操作方式进行非法的理财服务。
买股吧论坛任何发言和广告信息仅代表本站作者或信息来源的观点,信息内容真实性、准确性和合法性,本站对此不承担任何责任。
本站部分文字及图片来自于网络,如有版权争议,请联系我们。

QQ|广告合作|手机版|标签|小黑屋|Sitemap|网站地图|买股吧 ( 沪ICP备16041282号-2 )

GMT+8, 2019-12-14 04:56 , Processed in 0.274215 second(s), 27 queries .

买股吧是中国专业的股票论坛,专业提供股民常用的股票公式,选股公式,股票入门,股票软件,公式源码股票资料。

快速回复 返回顶部 返回列表