请选择 进入手机版 | 继续访问电脑版

买股吧

 找回密码
 用户注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 194|回复: 0

通达信龙头股公式

[复制链接]

564

主题

564

帖子

46

积分

版主

Rank: 7Rank: 7Rank: 7

积分
46
发表于 2019-9-17 16:30 | 显示全部楼层 |阅读模式
M10:=36;
M30:=13;
N:=100;
JL5:=5;
SHORT:=21;
LONG:=44;
MID:=11;
ZF:=(C-REF(C,3))/REF(C,3)*100;
龙1:(C-REF(C,5))/REF(C,5)*100;
龙2:(C-REF(C,7))/REF(C,7)*100;
龙3:(C-REF(C,13))/REF(C,13)*100;
龙4:(C-REF(C,21))/REF(C,21)*100;
龙5:(C-REF(C,43))/REF(C,43)*100;
龙6:(C-REF(C,72))/REF(C,72)*100;
您需要登录后才可以回帖 登录 | 用户注册

本版积分规则

免责声明:买股吧官方不作任何"加入会员、承诺收益、利润分成"以及其他非法操作方式进行非法的理财服务。
买股吧论坛任何发言和广告信息仅代表本站作者或信息来源的观点,信息内容真实性、准确性和合法性,本站对此不承担任何责任。
本站部分文字及图片来自于网络,如有版权争议,请联系我们。

QQ|广告合作|网站地图|手机版|标签|小黑屋|买股吧 ( 沪ICP备16041282号-2 )

GMT+8, 2019-10-20 02:29 , Processed in 0.137967 second(s), 27 queries .

买股吧是中国专业的股票论坛,专业提供股民常用的股票公式,选股公式,股票入门,股票软件,公式源码股票资料。

快速回复 返回顶部 返回列表